Cuidado com o WSUS 3.0

Pois é amigos,


depois de informar a disponibilidade dele e instalar na máquina de testes surgem os primeiros problemas, portanto aguardem mais um pouco….


Em máquinas com SBS 2003 R2 ele tem alguns bugs, mas parecem que em breve estarão todos contornados, mas em máquinas com SBS SP1 a história é outra. Ou seja, ainda não instalem ele nestas máquinas.


Ele ativa o IIS Compression que detona com os consoles da Trend e alguns da Symantec.


Por tentar usar o SQL 2005 em máquinas com MSDE causa vários erros na instalação.


Vou testar em máquinas com SBS SP2 agora.

One thought on “Cuidado com o WSUS 3.0”

  1. Mais uma vez é o amigo Paleo fazendo a gentileza de testar as coisas antes para que possamos instalar numa boa.
    Ótimo trabalho. :)

Leave a Reply

Your email address will not be published. Required fields are marked *


*

You may use these HTML tags and attributes: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <strike> <strong>