Many online forums use PHP as the key authorizing language and important security and other updates are now available

http://php.net/ChangeLog-5.php

https://isc.sans.edu/forums/diary/PHP+5x+Security+Updates/19907/

PHP 5.6.11, 5.5.27 and 5.4.43 were updated fixing numerous bugs in the various components of PHP including CVE-2015-3152. PHP recommend testing and upgrading to the current release. The binaries and packages are available here and the release notes here