spiderwebwoman …

… step into my parlor

Vulnerability in POSIX Could Allow Code Execution (841872)

Filed under: Microsoft,Security — spiderwebwoman at 7:48 pm on Tuesday, August 10, 2004

Microsoft Security Bulletin MS04-020
Vulnerability in POSIX Could Allow Code Execution (841872)


Issued: July 13, 2004
Updated: August 10, 2004
Version: 2.0


Summary
Who should read this document: Customers who use Microsoft® Windows® 2000 or Windows NT 4.0


Impact of Vulnerability: Local Elevation of Privilege


Maximum Severity Rating: Important


Recommendation: Customers should install the update at the earliest opportunity.


Security Update Replacement: None


Caveats: None



No Comments

No comments yet.

RSS feed for comments on this post.

Sorry, the comment form is closed at this time.